Jump to content
JSThePatriot

Are my AutoIt EXEs really infected?

Recommended Posts

Jos
52 minutes ago, bdr529 said:

why are there different results?

No idea but you really need to read and try to understand the first post in this thread! 

 

Jos


Visit the SciTE4AutoIt3 Download page for the latest versions  - Beta files                                How to post scriptsource        Forum Rules
 
Live for the present,
Dream of the future,
Learn from the past.
  :)

Share this post


Link to post
Share on other sites
AutoBert

Ask the developer of the av-scanner, and tell them also it's a false positive.

Share this post


Link to post
Share on other sites
bdr529

I'm sorry but I do not write in English I need to google translator
it is strange that you get different results from different versions of the same software (Aut2exe.exe and Aut2exe_x64.exe)

Share this post


Link to post
Share on other sites
Jos

No it is not as it all depends how the AV company made it's signature., so contact them for support as this is the wrong place!

Jos


Visit the SciTE4AutoIt3 Download page for the latest versions  - Beta files                                How to post scriptsource        Forum Rules
 
Live for the present,
Dream of the future,
Learn from the past.
  :)

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×