Modify

Opened 10 years ago

Closed 10 years ago

#1638 closed Bug (Duplicate)

_Date_Time_FileTimeToStr wrong format output if $bFmt=1

Reported by: anonymous Owned by:
Milestone: Component: Other
Version: 3.3.6.1 Severity: None
Keywords: Cc:

Description

if $bFmt=1, the result of _Date_Time_FileTimeToStr is in the wrong format of yyyy/dd/mm hh:mm:ss

Attachments (0)

Change History (1)

comment:1 Changed 10 years ago by Jpm

  • Resolution set to Duplicate
  • Status changed from new to closed

duplicate of ticket #1509

Guidelines for posting comments:

  • You cannot re-open a ticket but you may still leave a comment if you have additional information to add.
  • In-depth discussions should take place on the forum.

For more information see the full version of the ticket guidelines here.

Add Comment

Modify Ticket

Action
as closed The ticket will remain with no owner.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.