Modify

Opened 12 years ago

Closed 12 years ago

#180 closed Bug (No Bug)

Could you make AitoIT Window Info Selectable?

Reported by: anonymous Owned by:
Milestone: Component: AutoIt
Version: 3.2.10.0 Severity:
Keywords: Cc:

Description

On all pages, not just the Summary page?

Attachments (0)

Change History (2)

comment:1 Changed 12 years ago by anonymous

Kill this one, it's not a bug... sorry

comment:2 Changed 12 years ago by Valik

  • Resolution set to No Bug
  • Status changed from new to closed

Uhh, rather than create a new ticket, you could have just... mentioned your mistake and let us change it. But whatever.

Guidelines for posting comments:

  • You cannot re-open a ticket but you may still leave a comment if you have additional information to add.
  • In-depth discussions should take place on the forum.

For more information see the full version of the ticket guidelines here.

Add Comment

Modify Ticket

Action
as closed The ticket will remain with no owner.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.