Modify

Opened 10 years ago

Closed 10 years ago

#1864 closed Bug (No Bug)

Not properly install in Debain Operating System

Reported by: vikassolanke@… Owned by:
Milestone: Component: AutoIt
Version: 3.3.6.1 Severity: None
Keywords: Defect in installation of Autoit Cc:

Description


This s/w is not installed on the Debain Operating System.

It will give system Error / not support to the OS.

Attachments (0)

Change History (2)

comment:1 Changed 10 years ago by mvg

Really ... I wonder why. Might be a Feature!

The fact that you can post here without having to create a login account don't mean you get any any useful information on questions that "Don't belong" here.

Now try to figure this one out on your own, or create a forum account and ask it there.

No Bug!

comment:2 Changed 10 years ago by Jos

  • Resolution set to No Bug
  • Status changed from new to closed

No shit... you mean it actually doesn't install on a None Windows OS, assuming you meant Debian?

Mmm ... Wonder why that is and what that error means?

Guidelines for posting comments:

  • You cannot re-open a ticket but you may still leave a comment if you have additional information to add.
  • In-depth discussions should take place on the forum.

For more information see the full version of the ticket guidelines here.

Add Comment

Modify Ticket

Action
as closed The ticket will remain with no owner.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.