Modify

Opened 6 years ago

Closed 6 years ago

#2850 closed Bug (No Bug)

_IENavigate and Win8.1

Reported by: anonymous Owned by:
Milestone: Component: AutoIt
Version: 3.3.12.0 Severity: None
Keywords: Cc:

Description

Just upgraded to Win 8.1 and discovered my old script is freezing.
it worked in Win8 just fine. I think it freezes on _IENavigate

Attachments (0)

Change History (1)

comment:1 Changed 6 years ago by Jos

  • Resolution set to No Bug
  • Status changed from new to closed

This is NOT a bug report.
Come to the forum when you need support.

Guidelines for posting comments:

  • You cannot re-open a ticket but you may still leave a comment if you have additional information to add.
  • In-depth discussions should take place on the forum.

For more information see the full version of the ticket guidelines here.

Add Comment

Modify Ticket

Action
as closed The ticket will remain with no owner.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.