Modify

Opened 4 years ago

Closed 4 years ago

#3274 closed Bug (Rejected)

Problems with ControlSend

Reported by: anonymous Owned by:
Milestone: Component: AutoIt
Version: 3.3.14.0 Severity: None
Keywords: Cc:

Description

ControlSend acts erratically when executed on Minimised window. However, when executed on Maximised window it appears to operate correctly.

For more details see: https://www.autoitscript.com/trac/autoit/ticket/3269

Attachments (0)

Change History (3)

comment:1 Changed 4 years ago by Jpm

Has I don't have a COM1, I can't reproduce
All the pointed tickets do not help to reproduce.
If you cannot attached a "working" script I will close it again
Sorry

comment:2 Changed 4 years ago by Jpm

So I close it

comment:3 Changed 4 years ago by Jpm

  • Resolution set to Rejected
  • Status changed from new to closed

Guidelines for posting comments:

  • You cannot re-open a ticket but you may still leave a comment if you have additional information to add.
  • In-depth discussions should take place on the forum.

For more information see the full version of the ticket guidelines here.

Add Comment

Modify Ticket

Action
as closed The ticket will remain with no owner.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.