Modify

Opened 12 years ago

Closed 12 years ago

#359 closed Bug (Works For Me)

Autoit Info Window

Reported by: anonymous Owned by:
Milestone: Component: Au3Info
Version: 3.2.12.0 Severity: None
Keywords: Cc:

Description

There is some type of bug with the info window. It keeps freezing up every once in a while for seemingly no reason. I can't tell you exactly where the problem is or what is making it freeze (Program not responding) and needing to shut down. The best I can say is simply after a period of time, it just stops responding, I don't know how long, but basically when I go back to check a control, it's simply not responding.

Attachments (0)

Change History (1)

comment:1 Changed 12 years ago by Jon

  • Resolution set to Works For Me
  • Status changed from new to closed

Not enough information to reproduce.

Guidelines for posting comments:

  • You cannot re-open a ticket but you may still leave a comment if you have additional information to add.
  • In-depth discussions should take place on the forum.

For more information see the full version of the ticket guidelines here.

Add Comment

Modify Ticket

Action
as closed The ticket will remain with no owner.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.