Modify

Opened 12 years ago

Closed 12 years ago

#455 closed Feature Request (Duplicate)

Request new feature guictrlgetbkcolor

Reported by: Jmosley708@… Owned by:
Milestone: Component: AutoIt
Version: Severity: None
Keywords: Cc:

Description

I would like to read the color of the control. Guictrlsetbkcolor lets me set the color, but there is nothing to read the color. I would like to see this implemented in a future release.

Thanks,

Jesse Mosley Jr.

Attachments (0)

Change History (2)

comment:1 Changed 12 years ago by TicketCleanup

  • Version 3.2.12.0 deleted

Automatic ticket cleanup.

comment:2 Changed 12 years ago by Gary

  • Resolution set to Duplicate
  • Status changed from new to closed

Duplicate of #119

Guidelines for posting comments:

  • You cannot re-open a ticket but you may still leave a comment if you have additional information to add.
  • In-depth discussions should take place on the forum.

For more information see the full version of the ticket guidelines here.

Add Comment

Modify Ticket

Action
as closed The ticket will remain with no owner.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.