Modify

Opened 12 years ago

Closed 12 years ago

Last modified 7 years ago

#523 closed Feature Request (Rejected)

Associative arrays...

Reported by: Tom---Schuster@… Owned by:
Milestone: Component: AutoIt
Version: Severity: None
Keywords: Cc:

Description

Please, implant associative arrays it would make scripting for me much easier. :)
Tank you
Tom

Attachments (0)

Change History (3)

comment:1 Changed 12 years ago by TicketCleanup

  • Milestone 3.2.13.8 deleted
  • Version Other deleted

Automatic ticket cleanup.

comment:2 Changed 12 years ago by Valik

  • Resolution set to Rejected
  • Status changed from new to closed

The answer doesn't change no matter how many times this is asked for (also known as, search first, please).

comment:3 Changed 7 years ago by anonymous

Just for the record, duplicate of #487.

Guidelines for posting comments:

  • You cannot re-open a ticket but you may still leave a comment if you have additional information to add.
  • In-depth discussions should take place on the forum.

For more information see the full version of the ticket guidelines here.

Add Comment

Modify Ticket

Action
as closed The ticket will remain with no owner.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.