Modify

Opened 11 years ago

Closed 11 years ago

#558 closed Bug (Duplicate)

Documentation Error

Reported by: FrozenTeeth Owned by:
Milestone: Component: AutoIt
Version: 3.2.12.0 Severity: None
Keywords: Cc:

Description

In the windows help file I found a possible error. Please verify.

_IECreate shows:

$f_takeFocus

Optional: specifies whether to bring the attached window to focus
0 = Bring window into focus
1 = (Default) bring window into focus

Is this feature not implemented or should 0 be don't bring window into focus?

Attachments (0)

Change History (1)

comment:1 Changed 11 years ago by Gary

  • Resolution set to Duplicate
  • Status changed from new to closed

duplicate of #434

Guidelines for posting comments:

  • You cannot re-open a ticket but you may still leave a comment if you have additional information to add.
  • In-depth discussions should take place on the forum.

For more information see the full version of the ticket guidelines here.

Add Comment

Modify Ticket

Action
as closed The ticket will remain with no owner.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.