Modify

Opened 10 years ago

Closed 10 years ago

#1610 closed Feature Request (Duplicate)

FileSetTime error on "linux" NAS

Reported by: FranckGrieder Owned by:
Milestone: Component: AutoIt
Version: Severity: None
Keywords: Cc:

Description

FileSetTime() always return an error on Linux based NAS shares even when I assign a letter to the Share. I had to use "BatchTouch" to touch the files on my WD NAS.

Attachments (0)

Change History (2)

comment:1 Changed 10 years ago by TicketCleanup

  • Version 3.3.6.0 deleted

Automatic ticket cleanup.

comment:2 Changed 10 years ago by Valik

  • Resolution set to Duplicate
  • Status changed from new to closed

Duplicate of #1611.

Guidelines for posting comments:

  • You cannot re-open a ticket but you may still leave a comment if you have additional information to add.
  • In-depth discussions should take place on the forum.

For more information see the full version of the ticket guidelines here.

Add Comment

Modify Ticket

Action
as closed The ticket will remain with no owner.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.