Modify

Opened 4 years ago

Closed 4 years ago

#3156 closed Bug (Duplicate)

Help: _Excel_ColumnToLetter / _Excel_ColumnToNumber wrong example

Reported by: gcriaco@… Owned by:
Milestone: Component: Documentation
Version: 3.3.14.2 Severity: None
Keywords: Cc:

Description

the example files of the two UDFs show the wrong function:
_Excel_ColumnToNumber UDF: _Excel_ColumnToLetter in the example
_Excel_ColumnToLetter UDF: _Excel_ColumnToNumber in the example

Attachments (0)

Change History (3)

comment:1 in reply to: ↑ description Changed 4 years ago by Giuseppe Criaco <gcriaco@…>

Replying to gcriaco@…:

the example files of the two UDFs show the wrong function:
_Excel_ColumnToNumber UDF: _Excel_ColumnToLetter in the example
_Excel_ColumnToLetter UDF: _Excel_ColumnToNumber in the example

Please move this ticket to the Documentation Component. Sorry for mistake.

comment:2 Changed 4 years ago by BrewManNH

  • Component changed from AutoIt to Documentation

comment:3 Changed 4 years ago by guinness

  • Resolution set to Duplicate
  • Status changed from new to closed

Duplicate of #3086. Please search before making a ticket. Thanks.

Guidelines for posting comments:

  • You cannot re-open a ticket but you may still leave a comment if you have additional information to add.
  • In-depth discussions should take place on the forum.

For more information see the full version of the ticket guidelines here.

Add Comment

Modify Ticket

Action
as closed The ticket will remain with no owner.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.