Modify

Opened 3 years ago

Closed 3 years ago

#3270 closed Bug (No Bug)

"Au3Record" is missing from builds autoit-v3.3.14.1 and autoit-v3.3.14.2

Reported by: gerod@… Owned by:
Milestone: Component: Other
Version: 3.3.14.2 Severity: None
Keywords: Cc:

Description

  1. Get AUtoIt from

https://www.autoitscript.com/autoit3/files/archive/autoit/autoit-v3.3.14.1.zip
or
https://www.autoitscript.com/autoit3/files/archive/autoit/autoit-v3.3.14.2.zip

  1. Unpack ZIP

ERROR :: "Au3Record" folder is missing from builds autoit-v3.3.14.1 and autoit-v3.3.14.2

Note1: "Au3Record" folder was last present in
https://www.autoitscript.com/autoit3/files/archive/autoit/autoit-v3.3.14.0.zip

Note2: "Au3Record" folder seems to be present in BETA
https://www.autoitscript.com/autoit3/files/beta/autoit/autoit-v3.3.15.0.zip

Attachments (0)

Change History (2)

comment:1 Changed 3 years ago by Jos

Last edited 3 years ago by Jos (previous) (diff)

comment:2 Changed 3 years ago by Jos

  • Resolution set to No Bug
  • Status changed from new to closed

Guidelines for posting comments:

  • You cannot re-open a ticket but you may still leave a comment if you have additional information to add.
  • In-depth discussions should take place on the forum.

For more information see the full version of the ticket guidelines here.

Add Comment

Modify Ticket

Action
as closed The ticket will remain with no owner.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.