Jump to content
Sign in to follow this  
BitByteBit

Quicky SciTe question

Recommended Posts

BitByteBit

All of a sudden my keyboard language is being recognized as American, not English.

How do I change this?

Thanks in advance!

Share this post


Link to post
Share on other sites
jvanegmond

Press Ctrl + Shift.

It has to do with your regional settings. This is a Windows setting and is not related to SciTE.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.