Jump to content
Sign in to follow this  
Husa

Need some help with "spam" autoit script

Recommended Posts

Husa

So i've made this script to use for spam in the game "diablo II"

<Removed>

My problem:

Only first func work's, rest dos'nt, when i try to use them, nothing happens.

also, how do i fix the alt + shift key? after i use a spam script, it holds shift + alt down, how do i get them up again?

- i've read the help files, i know its there, but i rlly cant find out how to use it, tried all i could..

need some help here, please.

Edited by Valik
Removed code.

Share this post


Link to post
Share on other sites
darkjohn20

Nobody is going to help you with this.

1. Probably against TOS

2. "Malicious" in a way, I guess.

Share this post


Link to post
Share on other sites
ShawnW

1st this is an extension of the thread you already started. Read my last comment on the alt + shift thing. Don't start a new thread for this.

2nd darkjohn is right. Go away! No one likes spam!

3rd Who the hell plays Diablo 2 anymore?

Share this post


Link to post
Share on other sites
Valik

Ignoring common sense, common courtesy and the Game Bots related announcement has netted you a 7 day ban. If after that time you still wish to write garbage to annoy other people we can make the ban permanent.

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.