Jump to content
Sign in to follow this  
fuzzie

Script Won't Run As Scheduled Task

Recommended Posts

This was the update:

Update for Internet Explorer 11 for Windows 8.1 for x64-based Systems (KB3025390)
 
Installation date: 12/18/2014 4:14 AM
 
Installation status: Succeeded
 
Update type: Important
 
Install this update to resolve issues in Windows. For a complete listing of the issues that are included in this update, see the associated Microsoft Knowledge Base article for more information. After you install this item, you may have to restart your computer.
 
More information: 
 
Help and Support: 

Share this post


Link to post
Share on other sites

 uninstalling KB3025390 IE update solved my similar problem

The only insight I can add that may help a future workaround for use WITH the update:

one program was working that began with:
$oIE = _IECreateEmbedded ()
 
The program that had the errors started with the following :
$oIE = _IECreate ("http://www.hhcwv.com/")
 
I do not know why one worked and on did not.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×
×
  • Create New...