Jump to content
Factfinder

pemanent Wrap option

Recommended Posts

Factfinder

Every time I open a script I have to select "Wrap" from the option menu. I know there was a topic in the past about a way to permanently select the option by editing one of the SciTE configuration files but I can't find the topic. Please advise the workaround.

Share this post


Link to post
Share on other sites
JLogan3o13

@Factfinder, If you open the global properties file under Options, you'll find the wrap option. Uncomment the line to enable.

  • Like 2

√-1 2^3 ∑ π, and it was delicious!

Share this post


Link to post
Share on other sites
Factfinder

Thank you both. :)

Edited by Factfinder

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×