Jump to content
Sign in to follow this  
Valuater

whatpulse.bounceme.net

Recommended Posts

Valuater

i notice when i click on this one post

http://www.autoitscript.com/forum/index.ph...opic=19057&hl=#

i get a message at the bottom of my screen... saying

"transferring data from autoit..."

then

"connecting to WhatPulse.Bounceme.Net"

What the Heck is that..... i only seem to get that message from the above post

???

8)

Edited by Valuater

NEWHeader1.png

Share this post


Link to post
Share on other sites
seandisanti

i notice when i click on this one post

http://www.autoitscript.com/forum/index.ph...opic=19057&hl=#

i get a message at the bottom of my screen... saying

"transferring data from autoit..."

then

"connecting to WhatPulse.Bounceme.Net"

What the Heck is that..... i only seem to get that message from the above post

???

8)

i'm not able to duplicate that, using IE 6.0.2900

Share this post


Link to post
Share on other sites
seandisanti

i'm not able to duplicate that, using IE 6.0.2900

nevermind i see what you're talking about, it's downloading ypr's sig from another site...

Share this post


Link to post
Share on other sites
Valuater

i just found out it has something to do with YpR^'s image

at the bottom of his post

still not sure...what it is doing

????

8)


NEWHeader1.png

Share this post


Link to post
Share on other sites
seandisanti

i just found out it has something to do with YpR^'s image

at the bottom of his post

still not sure...what it is doing

????

8)

looks like he has an image for his sig that's stored at that site, and he just linked to it. so it has to download from that site, even though the page loading is from this one...

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×