Sign in to follow this  
Followers 0
Immensee

Ubernoob question again

3 posts in this topic

Hey, i've got a problem :S

I've created tabs but i can't click on my buttons on a tab, neither can i click on a Edit field...

This is my script:

File_Load_System.au3

Please help me :D , im such a noob...

- ImMenSe

Share this post


Link to post
Share on other sites



Hey, i've got a problem :S

I've created tabs but i can't click on my buttons on a tab, neither can i click on a Edit field...

This is my script:

File_Load_System.au3

Please help me :D , im such a noob...

- ImMenSe

I belive you made all of you labels to big,

( lol this is funny, I made the same mistake, just gotta be more careful)

on the encrypter tab, you have the label, the same size as the gui, thats why you can click the buttons :D

Share this post


Link to post
Share on other sites

I belive you made all of you labels to big,

( lol this is funny, I made the same mistake, just gotta be more careful)

on the encrypter tab, you have the label, the same size as the gui, thats why you can click the buttons :D

:P, i'll try to fix this, but i thought that the layers 'overlay' the other layers so that the buttons are UP of the layers... you know :D?

Hey, it worked ;) Thanks man :evil:

- ImMenSe

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0