Jump to content
Sign in to follow this  
El2ic

Opening .ini Files!?!?!?

Recommended Posts

El2ic

Hey, All

I need help opening a .ini file. When I run the notepad and go to Open and type in the file name there are brackets at the top that is always there when it creates.

e.g

[]

$file = @ScriptFullPath

anyone know how to get rid of this?

and put the @ScriptFullPath in quotes? i need it to say $file = "@ScriptFullPath"

ideas??

thnx in advance

- E|2ic -

Share this post


Link to post
Share on other sites
El2ic

worked like a charm........

ur great...

thnx again..

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.