Sign in to follow this  
Followers 0
w_sp8er

Another question re: au3guixp

5 posts in this topic

I'm running some code from a cd & am having trouble reading some EnvGet's from the clipboard (I think that's right).

Anyway what I'm wondering is can I specify where the "au3guixp.ini" would be stored?

If I can, that would solve my problem neatly.

See

http://www.autoitscript.com/forum/index.php?showtopic=3699

for the code I'm having trouble with.

Thank you for your time.

w_sp8er

Share this post


Link to post
Share on other sites



Have a look using option=8 to transfer the result back to your script....

There is an example in StudyMe.au3...


Visit the SciTE4AutoIt3 Download page for the latest versions        Beta files                                                          Forum Rules
 
Live for the present,
Dream of the future,
Learn from the past.
  :)

Share this post


Link to post
Share on other sites

Have a look using option=8 to transfer the result back to your script....

There is an example in StudyMe.au3...

I'm not finding studyme.au3, what's it a part of?

"I'm not even supposed to be here today!" -Dante (Hicks)

Share this post


Link to post
Share on other sites

#5 ·  Posted (edited)

Thanks JdeB. Investigating...

EDIT: Thank you JdeB for that! It Works! Yes! :ph34r:

Edited by w_sp8er

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0