Sign in to follow this  
Followers 0
the_lord_mephy

Getting autoit with gui

2 posts in this topic

I know Jon said the directory for autoit with GUI. I went there and clicked AutoIt v3.0.103 shouldn't that give me everything? This is the link

http://www.autoitscript.com/autoit3/files/...it-v3.0.103.exe

I saved that and when it saved I ran it and it deleted a few files then created some more and that's what it did on my other computer. But it didn't update anything, No GUI commands work and the helpfile doesn't have any of them either.


My site for HTML Help :)[quote name='Valik' date='Oct 15 2004, 12:29 PM']Maybe nobody is an "elite uber-coder" like me because thinking is a capital offense in today's online-world?[right][snapback]36427[/snapback][/right][/quote]

Share this post


Link to post
Share on other sites



Well, I ran it two more times (After the 5 that i tried before) and now it works, sorry guys.


My site for HTML Help :)[quote name='Valik' date='Oct 15 2004, 12:29 PM']Maybe nobody is an "elite uber-coder" like me because thinking is a capital offense in today's online-world?[right][snapback]36427[/snapback][/right][/quote]

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0