Jump to content
Sign in to follow this  

winmove + wow = nurfed?

Recommended Posts


why cant Winmove no longer move the window "World of Warcraft" it return 1, but dosent move the window :S. it worked before but not now :) i even tried to WinSettitle but the damn window wont move :)

$emo = WinGetTitle("World of Warcraft", "")
$kid = WinSetTitle($emo, "", "pewpew")

Share this post

Link to post
Share on other sites

[wishfull thinking]

From: AutoIt Forum Autoresponder

To: OP

AFA has determined that your problem can best be solved by:

Typing "WoW Bot" into the search box

Thanks for calling !

[/wishfull thinking]

Share this post

Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  


Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.