Sign in to follow this  
Followers 0
au3scr

Help problem

5 posts in this topic

Hi,

Can anyone say me why i cant read help? Is it IE 7 problem?

Posted Image


Share this post


Link to post
Share on other sites



my guess is that scite was installed in the c:\program files\autoit\scite path while the help file is at z:\autoit\example\...

this usually happened if scite is not in the same directory with autoit... still this is just a guess.. please check

Share this post


Link to post
Share on other sites

I have autoit and scite both in same dir

I copied it from program files dir to my usb pen drive

same autoit works from usb pen drive if run it on windows xp that have IE6


Share this post


Link to post
Share on other sites

Is this in Vista ?

Try right-mouse-click/Properties and In the lower right hand corner of the screen you should see a button that says Unblock.


Visit the SciTE4AutoIt3 Download page for the latest versions        Beta files                                                          Forum Rules
 
Live for the present,
Dream of the future,
Learn from the past.
  :)

Share this post


Link to post
Share on other sites

#5 ·  Posted (edited)

it's a win xp with ie 7

Edited by au3scr

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0