Jump to content
Sign in to follow this  
muhmuuh

Program doesn't work after format...

Recommended Posts

muhmuuh

Hello!

I sent a program a program that does some thins and fills some fields on a webpage. It works on my computer and it worked on his but today he formatted his drive and now it doesn't fill the fields. It still works on my coputer and I tried it on another computer and it still works. He is using WinXP (without service pack I think) and IE v6. Any ideas why t doesn't work now?

Thanks


I ran. I ran until my muscles burned and my veins pumped battery acid. Then I ran some more.

Share this post


Link to post
Share on other sites
herewasplato

It is hard to to tell without seeing some sample code that replicates the problem.


[size="1"][font="Arial"].[u].[/u][/font][/size]

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.