Jump to content
Sign in to follow this  
hari

Jabber Client (Not specific to Autoit)

Recommended Posts

Hi ,

Sorry all, this might not be related with Autoit question , but i tried the same with Autoit it worked for me , but i don't want use autoit for this.

we are using the JabberIM 1.10.0.6 in few desktops , i want to enable remotely the option of "Do Not log my messages" , I tried the changing the jabberim_prefs.xml file settings like "NoMessageLogging="true"" , after changing this option to true also , still the client is saving the messages to local machine.

Could you please let me know how to remotely disable the option of saving messages.

Thanks & regards,

Hari

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...