Jump to content
Sign in to follow this  
marcushe

urgent case?! What's the minimum subsystem required by Autoit3?

Recommended Posts

marcushe

Environment: OS, WinRE,version gotton by Ver----Microsoft Windows [version 6.1.7201]

Autoit: v3.3.0.0

Question: on this WinRE, if i tried to launch Autoit, a message showed : The subsystem needed to support the image type is not present.

1. What's the minimum subsystem required by Autoit?????

2. How can i make this OS enabled to launch Autoit????

3. If i can't launch Autoit ,any sugguestions?????

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×