Modify

Opened 4 years ago

Closed 4 years ago

#3190 closed Bug (Rejected)

Aut2exe crashes

Reported by: anonymous Owned by:
Milestone: Component: Aut2Exe
Version: 3.3.14.0 Severity: None
Keywords: Cc:

Description

I've tried using aut2exe.exe on two different machines to package a script together. It keeps crashing on me. Is there a maximum size limit I could be breaking? 64-bit version will package the script and files, but when I run it, I get that it is not a win32 program.

Attachments (0)

Change History (1)

comment:1 Changed 4 years ago by Jos

  • Resolution set to Rejected
  • Status changed from new to closed

This is not a bug report but a question.
Please come to our forums to ask questions.

Jos

Guidelines for posting comments:

  • You cannot re-open a ticket but you may still leave a comment if you have additional information to add.
  • In-depth discussions should take place on the forum.

For more information see the full version of the ticket guidelines here.

Add Comment

Modify Ticket

Action
as closed The ticket will remain with no owner.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.