Modify

Opened 11 years ago

Closed 11 years ago

#639 closed Bug (Duplicate)

_IECreate - $f_takeFocus (bad description in doc)

Reported by: Zedna Owned by:
Milestone: Component: Documentation
Version: 3.2.12.1 Severity: None
Keywords: Cc:

Description

_IECreate - $f_takeFocus

Optional: specifies whether to bring the attached window to focus
0 = Bring window into focus
1 = (Default) bring window into focus

For both 0/1 it tells the same: Bring window into focus

Attachments (0)

Change History (1)

comment:1 Changed 11 years ago by Valik

  • Resolution set to Duplicate
  • Status changed from new to closed

Disappointing, Zedna.

Closing as duplicate of #434 and #558.

Guidelines for posting comments:

  • You cannot re-open a ticket but you may still leave a comment if you have additional information to add.
  • In-depth discussions should take place on the forum.

For more information see the full version of the ticket guidelines here.

Add Comment

Modify Ticket

Action
as closed The ticket will remain with no owner.
Author


E-mail address and user name can be saved in the Preferences.

 
Note: See TracTickets for help on using tickets.