Jump to content
Sign in to follow this  
Tripoz

asking for _IEFormElementOptionSelect..pls help me

Recommended Posts

Tripoz

Hi guys,

i tried to make some code n try to use _IEFormElementOptionSelect() because i want to jump from 1 webpage to another webpage.

but unfortunately, i guess i got some issue from "_IEFormElementOptionSelect"  because now i cant event go to another page (event manually)

i tried to login in another web browser n its done (2nd page opened)...but when i used IE it always open the 1st page only.

i tried to restarted my computer, clean IE,etc but its still not work.

how can i fix this??

Share this post


Link to post
Share on other sites
MikahS

Please, post your code so that we may have a look at how you are doing this.

Then, we can give a solution that best fits your needs.

Edited by MikahS
grammar

Snips & Scripts


My Snips: graphCPUTemp ~ getENVvars
My Scripts: Short-Order Encrypter - message and file encryption V1.6.1 ~ AuPad - Notepad written entirely in AutoIt V1.9.4

Feel free to use any of my code for your own use.                                                                                                                                                           Forum FAQ

 

Share this post


Link to post
Share on other sites
Tripoz

==edited--

Edited by Tripoz

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×