Sign in to follow this  
Followers 0
Tomb

trying to press compose mail in gmail

5 posts in this topic

#1 ·  Posted (edited)

-

Edited by Tomb

Share this post


Link to post
Share on other sites



#2 ·  Posted (edited)

Moved to support, Post only Bugs in bug Reports.

Edited by GaryFrost

SciTE for AutoItDirections for Submitting Standard UDFs

 

Don't argue with an idiot; people watching may not be able to tell the difference.

 

Share this post


Link to post
Share on other sites

is this a bug? i figured i was just missing something

Share this post


Link to post
Share on other sites

is this a bug? i figured i was just missing something

Now seriously... what do you expect here ? a Yes / No answer or also the linenumber which is wrong in your script ?

In general it helps when you post the portion of the script that doesn't work ... :)


Visit the SciTE4AutoIt3 Download page for the latest versions        Beta files                                                          Forum Rules
 
Live for the present,
Dream of the future,
Learn from the past.
  :)

Share this post


Link to post
Share on other sites

is this a bug? i figured i was just missing something

Far as I'm concerned it's not a bug, you started this in bug reports section of the forum and I moved it to support.


SciTE for AutoItDirections for Submitting Standard UDFs

 

Don't argue with an idiot; people watching may not be able to tell the difference.

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0