Sign in to follow this  
Followers 0
The Prince

Auto3Lib insalation

2 posts in this topic

I am not sure I am posting in the right place,

when I try to install Auto3Lib, I allways recive the follwing massage :

Autoit Update require

Auto3lib requires at least version 3.2.4.9 of Autoit. Your version is v3.2.8.1.

help

Share this post


Link to post
Share on other sites



Hi,

have a look in the thread. big_daddy posted the solution.

So long,

Mega


Scripts & functions Organize Includes Let Scite organize the include files

Yahtzee The game "Yahtzee" (Kniffel, DiceLion)

LoginWrapper Secure scripts by adding a query (authentication)

_RunOnlyOnThis UDF Make sure that a script can only be executed on ... (Windows / HD / ...)

Internet-Café Server/Client Application Open CD, Start Browser, Lock remote client, etc.

MultipleFuncsWithOneHotkey Start different funcs by hitting one hotkey different times

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0