Jump to content
Sign in to follow this  
litlmike

_ArrayCreate (), Where did it go?

Recommended Posts

litlmike

Is there something that has taken the place of _ArrayCreate? I notice this in the UDF, but there is nothing that I can find in the help file that says what to use instead of _ArrayCreate. Thanks

; #NO_DOC_FUNCTION# ====================================================================================================

=========
; Not documented - function(s) no longer needed, will be worked out of the file at a later date
; ====================================================================================================

===========================
;_ArrayCreate

Share this post


Link to post
Share on other sites
litlmike

$avArrayFields[9] = ["SiteName", "SiteID", "Category", "City", "State", "Featured", "Active", "Proj_Yearly_Visitors", "Proj_Yearly_CT"]

How would I write this one? I get a syntax error. Thanks. How come this isn't answered in the help file? I miss _ArrayCreate :D

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.