Jump to content
Sign in to follow this  
insignia96

Autoit3 Wrappers for AUT2EXE

Recommended Posts

insignia96

Okay i have a few questions about the autoit wrappers. First of all i cant get any of them to wrok off this page http://www.autoitscript.com/autoit3/scite/...oIt3Wrapper.htm

I have tried a bunch but whenever i put them in the compiler ignores them. I would also like to know how to add things like images to the resources.

Regards,

Insignia96

Edited by SmOke_N
Removed stupid light blue text coloring from text

Visit my website to see all my finished releases!Releases here:UDFs:GUI ResizingColor List (Web Colors)GUIFade_NearestPower

Share this post


Link to post
Share on other sites
Richard Robertson

Two things.

1. Use the default forum text color when posting.

2. Download the full SciTE install. The compiler that comes with the AutoIt install doesn't have the wrapper included.

Share this post


Link to post
Share on other sites
Zedna

I would also like to know how to add things like images to the resources.

Regards,

Insignia96

Look at my Resource UDF

http://www.autoitscript.com/forum/index.php?showtopic=51103

And also loo here to good advice about that

http://www.autoitscript.com/forum/index.ph...st&p=680676

Edited by Zedna

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

×

Important Information

We have placed cookies on your device to help make this website better. You can adjust your cookie settings, otherwise we'll assume you're okay to continue.