Jump to content

Recommended Posts

TigBits

I don't know why I even bother with you fucking retards.

Edited by TigBits

Share this post


Link to post
Share on other sites
Danyfirex

Hello. Use str instead char*

 

Saludos

Share this post


Link to post
Share on other sites
TigBits

I don't know why I even bother with you fucking retards.

Edited by TigBits

Share this post


Link to post
Share on other sites
Danyfirex

Make sure youre using correct Library verison x86 or x64. the correct parameter is str.

 

Saludos

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×