Sign in to follow this  
Followers 0
spudw2k

exe2aut help

2 posts in this topic

I have a compiled script, that was not compiled with a passphrase, which I need to extract the script; but apparently the exe2aut tool doesn't support the version of AutoIt I am using. Why is that? The Exe2aut tool even says <= ver 3.2.5.1 supported only, why include this tool if it doesn't support the latest ver? Little help now... ;)

Share this post


Link to post
Share on other sites



I have a compiled script, that was not compiled with a passphrase, which I need to extract the script; but apparently the exe2aut tool doesn't support the version of AutoIt I am using. Why is that? The Exe2aut tool even says <= ver 3.2.5.1 supported only, why include this tool if it doesn't support the latest ver? Little help now... ;)

There is enough said about this subject and explained.

Jos


Visit the SciTE4AutoIt3 Download page for the latest versions        Beta files                                                          Forum Rules
 
Live for the present,
Dream of the future,
Learn from the past.
  :)

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.
Sign in to follow this  
Followers 0